Puzzelarbeit...

Heute wars dann soweit. Der Anruf meines Schraubers gestern ließ mir die Arbeit heut viel schneller verfliegen. Kurz vor 4 war ich vor Ort und wir fingen an, die Tengai wieder zusammen zu setzen. Oder zumindest dachten wir, wir setzen sie einfach zusammen.
Leider war das nicht so einfach. Das Federbein wurde zwar Fachmännisch bearbeitet, d.h. die obere wie untere Aufnahmen waren passend bearbeitet. Allerdings stieß das Federbein unten an die Umlenkung und war somit nicht zu verschrauben.
Da wir schon mit der Flex den Raum für den Ausgleichsbehälter etwas aufgearbeitet hatten, war die Flex ja schon warm...


Die innere Hälfte der Heckaufnahme war leider dem Ausgleichsbehälter im Weg.
Aber das war leider noch nicht ausreichend für die Endmontage. Das Federbein selber war unten nicht zu verschrauben. Direkt an der Umlenkung lag es an. Aber wie gesagt, die Flex war ja warm...
So musste auch das Bein selber noch Federn, bzw. Metall lassen. Diese untere Scheibe hat nur eine Abstandsfunktion und verteilt den Druck von oben gleichmässig. Deshalb haben wir nur "sanft" in die Materie geflext.
Somit steht das Ding nicht mehr an und kann sich frei bewegen. Wobei: bewegen tut sich das Teil nicht wirklich. Es federt so wie es soll, aber die seitliche Bewegung geht aufgrund der Enge und der Verschraubung nicht wirklich.
Aber die Tengai ist wieder vollständig, und vor allem: Nach 2 Startversuchen schnurrte sie wie eh und jeh. Ihr Sound wurde sogar vom Schrauber gelobt.
Diese Woche wird die Gute noch überführt, und dann wohl gleich eingemottet...leider...

Vielleicht gibts dann noch was zu berichten...

In diesem Sinne...

Beliebte Posts