Haben ist besser als brauchen...

Diese Weisheit aus dem weltbestem Forum hat sich heute mal wieder bewahrheitet. Beim verlassen der Arbeitsstätte ging alles noch bestens. In der Stadt dann folgendes: Kurz an der Ampel angefahren, hochschalten und darauf achten, nicht vom festen Starenkasten erwischt zu werden. Aber was ist das? Die Tachonadel zuckt noch mal kurz um dann gen 0 zu fallen. Nix geht mehr Geschwindigkeitsanzeigemäßig. Auch die gefahrenen Kilometer bleiben fest zementiert.

Als KLR´ler weiß man: Es gibt jetzt 2 Möglichkeiten:
Entweder die Tachowelle ist durch, und das Problem ist marginal -
                                                oder:
Die Tachoschnecke unten am Rad hat sich verabschiedet. Das wäre ein größeres Problem.

Also fahre ich nicht zur Freundin nach Hause, sondern biege zu meiner Butze ab, um in meinem Fundus zu suchen.
Jetzt zeigt sich die Weitsicht von mir, als ich vor 4 Jahren einen Satz Tachowellen für die 600er, 650A und die Tengai gekauft habe. War ein Schnapper, deshalb ging er gut auf Halde.

Kurz im Karton gekruschtelt und siehe da, da isse ja. Ein Original Teil sogar.
Also in den Rucksack damit und ab zur Freundin.

Jetzt die spannende Frage, ist es nur die Tachowelle? Schnell nach dem Kaffee die Tengai vornerum nackig gemacht, damit man gut an die Innereien rankommt. und dann die obere Verbindung zum Tacho in Angriff genommen. Leider ist das wohl noch die erste Welle, und so ist der Anschluss ziemlich festgegammelt. Ein Spritzer Kriechöl aufs Gewinde, 10 Min gewartet und dann mit der Zange nochmal mit Gefühl. Die äußeren Halteriefen gehen zwar hopps, aber die Buchse bewegt sich.

Als die Welle dann oben frei liegt, wird auch unten gelöst. Das geht komischerweise besser, obwohl das Teil ja mehr im Siff steht als oben. Die Welle liegt nun komplett frei, und ich drehe oben mit einer Zange an ihr. Das untere Ende dreht sich nicht mit - puuuh, also doch nur die Welle.

Jetzt die alte Tachowelle aus den 2 Führungsösen und Halterungen befreit, die neue mit Teflonspray nochmal geflutet und hopp montiert.

Anschließend die Tengai wieder bekleiden, und eine kleine Probefahrt zeigt, daß alles wieder funzt. Der Zeiger des Tachos ist sogar ruhiger und gleichmäßiger am arbeiten als vorher.

Es fehlen jetzt zwar ca. 30 km in der Historie, aber damit kann ich leben...

Und wieder hat sich gezeigt: Haben ist besser als brauchen...

In diesem Sinne...

Beliebte Posts